
<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="de-de" dir="ltr">

<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <link rel="canonical" href="https://www.blautopf.net/index.php/item/562-zum-aachener-karlspreis-preisverleihungen-und-politik">
    <base href="https://www.blautopf.net/index.php/item/562-zum-aachener-karlspreis-preisverleihungen-und-politik" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Svenja Higgins" />
	<meta property="og:url" content="https://www.blautopf.net/index.php/item/562-zum-aachener-karlspreis-preisverleihungen-und-politik" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zum Aachener Karlspreis: Preisverleihungen und Politik" />
	<meta property="og:description" content="Auch für den Aachener Karlspreis wurde Feldherr Selensky nun nominiert und über den Friedensnobelpreis wird schon spekuliert. Ein guter Zeitpunkt um über Preisverleihungen und deren Instrumentalisierung durch die Politik nachzudenken. Blickt man zurück in die finsteren Zeiten des dritten Reiches ode..." />
	<meta property="og:image" content="https://www.blautopf.net/media/k2/items/cache/665e96c29d55b13435d7a8d39deafe53_M.jpg?t=20221219_224741" />
	<meta name="image" content="https://www.blautopf.net/media/k2/items/cache/665e96c29d55b13435d7a8d39deafe53_M.jpg?t=20221219_224741" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Zum Aachener Karlspreis: Preisverleihungen und Politik" />
	<meta name="twitter:description" content="Auch für den Aachener Karlspreis wurde Feldherr Selensky nun nominiert und über den Friedensnobelpreis wird schon spekuliert. Ein guter Zeitpunkt um über Preisverleihungen und deren Instrumentalisieru..." />
	<meta name="twitter:image" content="https://www.blautopf.net/media/k2/items/cache/665e96c29d55b13435d7a8d39deafe53_M.jpg?t=20221219_224741" />
	<meta name="twitter:image:alt" content="Zum Aachener Karlspreis: Preisverleihungen und Politik" />
	<meta name="description" content="Auch für den Aachener Karlspreis wurde Feldherr Selensky nun nominiert und über den Friedensnobelpreis wird schon spekuliert. Ein guter Zeitpunkt um ü..." />
	<meta name="generator" content="HELIX_ULTIMATE_GENERATOR_TEXT" />
	<title>Zum Aachener Karlspreis: Preisverleihungen und Politik</title>
	<link href="/index.php/item/562-zum-aachener-karlspreis-preisverleihungen-und-politik" rel="canonical" />
	<link href="/templates/fedaro_free/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?badb4208be409b1335b815dde676300e" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=latin-ext&display=swap" rel="stylesheet" media="none" onload="media=&quot;all&quot;" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Dosis:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=latin&display=swap" rel="stylesheet" media="none" onload="media=&quot;all&quot;" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Rubik:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=latin-ext&display=swap" rel="stylesheet" media="none" onload="media=&quot;all&quot;" type="text/css" />
	<link href="/templates/fedaro_free/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helixultimate/assets/css/system-j3.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fedaro_free/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fedaro_free/css/fa-v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fedaro_free/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fedaro_free/css/uikit.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fedaro_free/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fedaro_free/css/presets/preset4.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css?1afb915af7088fef042bde188afcdc07" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css?1afb915af7088fef042bde188afcdc07" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .sp-megamenu-parent > li > a, .sp-megamenu-parent > li > span {line-height:80px;}.tm-headerbar-top {padding:20px;}.tm-headerbar-bottom {padding:20px;}.tm-headerbar-stacked {margin-top:20px;}body{font-family: 'Roboto', sans-serif;font-size: 16px;font-weight: 400;font-style: normal;}
h1{font-family: 'Dosis', sans-serif;font-weight: 600;}
h2{font-family: 'Dosis', sans-serif;font-weight: 600;}
h3{font-family: 'Dosis', sans-serif;font-weight: 500;}
h4{font-family: 'Dosis', sans-serif;font-weight: 500;}
h5{font-family: 'Dosis', sans-serif;font-weight: 400;}
h6{font-family: 'Dosis', sans-serif;font-weight: 300;}
.sp-megamenu-parent > li > a, .sp-megamenu-parent > li > span, .sp-megamenu-parent .sp-dropdown li.sp-menu-item > a{font-family: 'Rubik', sans-serif;font-size: 12px;font-weight: 400;font-style: normal;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"data":{"breakpoints":{"tablet":991,"mobile":480},"header":{"stickyOffset":"100"}},"csrf.token":"e3e897083c48f07a6ebef66942305deb","system.paths":{"root":"","base":""}}</script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/cache/com_templates/templates/fedaro_free/e980eb37a34807cae05ed428de4c907b.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
template="fedaro_free";
	jQuery(function ($) {
		initChosen();
		$("body").on("subform-row-add", initChosen);

		function initChosen(event, container)
		{
			container = container || document;
			$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Type or select some options","placeholder_text_single":"Select an option","no_results_text":"No results match"});
		}
	});
	
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword125');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Suche...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform125').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced125');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword125').autocomplete({
		serviceUrl: '/index.php/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
</head>

<body class="site helix-ultimate hu com-k2 view-item layout-default task-none itemid-101 de-de ltr layout-fluid offcanvas-init offcanvs-position-right">  

    
    <div class="body-wrapper">

        
        
                            <div class="tm-header-mobile uk-hidden@l"><div uk-sticky="cls-active: uk-navbar-sticky; sel-target: .uk-navbar-container; show-on-up: true; animation: uk-animation-slide-top"><div class="uk-navbar-container"><nav class="uk-navbar" uk-navbar><div class="uk-navbar-center"><a class="uk-navbar-item uk-logo" href="/"><span class="id-color">B</span>lautopf</a></div><div class="uk-navbar-right"><a class="uk-navbar-toggle" href="#tm-mobile" uk-toggle><div uk-navbar-toggle-icon></div><span class="uk-margin-small-left">Menu</span></a></div></nav></div></div><div id="tm-mobile" class="uk-offcanvas" uk-offcanvas="mode:slide; flip: true; overlay: true"><div class="uk-offcanvas-bar uk-text-center uk-nav-center"><button class="uk-offcanvas-close" type="button" uk-close></button><div class="uk-child-width-1-1" uk-grid><div><div class="uk-panel" id="module-98">
<ul class="uk-nav uk-nav-primary">


<li class="item-184"><a href="/index.php/nav" class="Navi">Navi</a></li><li class="item-101 default current uk-active"><a href="/index.php" >Home</a></li><li class="item-110 menu-deeper uk-parent"><a href="/index.php/politik" >Politik<span class="menu-toggler"></span></a><ul class="uk-nav-sub"><li class="item-111"><a href="/index.php/politik/politik-corona" >Corona und andere Viren</a></li><li class="item-142"><a href="/index.php/politik/umwelt" >Umwelt</a></li><li class="item-143"><a href="/index.php/politik/kunst-und-kabarett" >Kunst, Kabarett, Buch &amp; Film</a></li><li class="item-151"><a href="/index.php/politik/medien-und-berichterstattung" >Medien und Berichterstattung</a></li><li class="item-162"><a href="/index.php/politik/menschen-und-uebermenschen" >Von Menschen und Robotern</a></li><li class="item-163"><a href="/index.php/politik/digitalisierung" >Digitalisierung</a></li><li class="item-165"><a href="/index.php/politik/krieg-und-frieden" >Krieg und Frieden</a></li><li class="item-168"><a href="/index.php/politik/religion-philosophie" >Religion &amp; Philosophie</a></li><li class="item-170"><a href="/index.php/politik/francophone" >francophone</a></li><li class="item-172 menu-deeper uk-parent"><a href="/index.php/politik/gesellschaft" >Gesellschaft<span class="menu-toggler"></span></a><ul class="uk-nav-sub"><li class="item-113"><a href="/index.php/politik/gesellschaft/polizei" >Polizei</a></li></ul></li></ul></li><li class="item-201"><a href="/index.php/dossiers" >Dossiers</a></li><li class="item-161"><a href="/index.php/aktionen" >Aktionen</a></li><li class="item-173"><a href="/index.php/petition" >Petition</a></li><li class="item-109 menu-deeper uk-parent"><a href="/index.php/impressum" >Impressum<span class="menu-toggler"></span></a><ul class="uk-nav-sub"><li class="item-144"><a href="/index.php/impressum/testformular" >Newsletter</a></li><li class="item-181"><a href="/index.php/impressum/spende" >Spende</a></li></ul></li></ul>
</div></div></div></div></div></div><div class="tm-header uk-visible@l" uk-header><div uk-sticky="sel-target: .uk-navbar-container; cls-active: uk-navbar-sticky; media: @l; animation: uk-animation-slide-top; show-on-up: true"><div class="uk-navbar-container"><div class="container"><nav class="uk-navbar" uk-navbar><div class="uk-navbar-left"><a class="uk-navbar-item uk-logo" href="/"><span class="id-color">B</span>lautopf</a></div><div class="uk-navbar-right"><div class="sp-megamenu-wrapper"><ul class="sp-megamenu-parent menu-animation-fade uk-navbar-nav"><li class="sp-menu-item"><a  class="Navi" href="/index.php/nav"  >Navi</a></li><li class="sp-menu-item current-item active"><a aria-current="page"  href="/index.php"  >Home</a></li><li class="sp-menu-item sp-has-child"><a   href="/index.php/politik"  >Politik</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/index.php/politik/politik-corona"  >Corona und andere Viren</a></li><li class="sp-menu-item"><a   href="/index.php/politik/umwelt"  >Umwelt</a></li><li class="sp-menu-item"><a   href="/index.php/politik/kunst-und-kabarett"  >Kunst, Kabarett, Buch &amp; Film</a></li><li class="sp-menu-item"><a   href="/index.php/politik/medien-und-berichterstattung"  >Medien und Berichterstattung</a></li><li class="sp-menu-item"><a   href="/index.php/politik/menschen-und-uebermenschen"  >Von Menschen und Robotern</a></li><li class="sp-menu-item"><a   href="/index.php/politik/digitalisierung"  >Digitalisierung</a></li><li class="sp-menu-item"><a   href="/index.php/politik/krieg-und-frieden"  >Krieg und Frieden</a></li><li class="sp-menu-item"><a   href="/index.php/politik/religion-philosophie"  >Religion &amp; Philosophie</a></li><li class="sp-menu-item"><a   href="/index.php/politik/francophone"  >francophone</a></li><li class="sp-menu-item sp-has-child"><a   href="/index.php/politik/gesellschaft"  >Gesellschaft</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/index.php/politik/gesellschaft/polizei"  >Polizei</a></li></ul></div></div></li></ul></div></div></li><li class="sp-menu-item"><a   href="/index.php/dossiers"  >Dossiers</a></li><li class="sp-menu-item"><a   href="/index.php/aktionen"  >Aktionen</a></li><li class="sp-menu-item"><a   href="/index.php/petition"  >Petition</a></li><li class="sp-menu-item sp-has-child"><a   href="/index.php/impressum"  >Impressum</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/index.php/impressum/testformular"  >Newsletter</a></li><li class="sp-menu-item"><a   href="/index.php/impressum/spende"  >Spende</a></li></ul></div></div></li></ul></div></div></nav></div></div></div></div>                        
<section id="sp-section-2" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-title" class="col-lg-12 "><div class="sp-column "></div></div></div>
							</div>
			</div>
			
</section>
<section id="sp-main-body" >

										<div class="container">
					<div class="container-inner">
						
	
<div class="row">
	<aside id="sp-left" class="col-lg-3 d-none d-sm-none d-md-none d-lg-none d-xl-block"><div class="sp-column "><div class="uk-panel" id="module-117"><h3 class="uk-card-title">Empfehlungen</h3><div class="uk-panel">
        <div id="k2ModuleBox117" class="k2ModuleBox uk-card uk-card-default uk-card-body uk-margin">
        
        
        
                    <div class="uk-child-width-1-1 uk-grid-medium uk-grid-divider uk-grid-match uk-grid uk-grid-stack" uk-grid>
                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/item/348-gruss-vom-echten-blautopf">Ein Gruß vom echten Blautopf</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/politik/umwelt/item/535-die-stromversorgung-in-deutschland-ist-sicher-auch-ohne-atomkraftwerke">Die Stromversorgung in Deutschland ist sicher – auch ohne Atomkraftwerke!</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/politik/politik-corona/item/522-selbst-die-maske-ihres-chirurgen-schuetzt-nicht-vor-infektionen">Selbst die Maske Ihres Chirurgen schützt Sie nicht vor Infektionen</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/politik/politik-corona/item/538-pfizer-bestaetigt-offiziell-dass-der-impfstoff-die-verbreitung-von-corona-nicht-verhindert">Pfizer bestätigt offiziell, dass der Impfstoff die Verbreitung von Corona nicht verhindert</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/politik/politik-corona/item/533-zeit-fuer-veraenderung-gute-nachricht-aus-canada">Zeit für Veränderung – gute Nachricht aus Kanada</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
            </div>
        
        
    </div></div></div><div class="uk-panel" id="module-121"><h3 class="uk-card-title">Impfung</h3><div class="uk-panel">
        <div id="k2ModuleBox121" class="k2ModuleBox uk-card uk-card-default uk-card-body uk-margin">
        
        
        
                    <div class="uk-child-width-1-1 uk-grid-medium uk-grid-divider uk-grid-match uk-grid uk-grid-stack" uk-grid>
                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/politik/politik-corona/item/140-todesfaelle-und-schwere-nebenwirkungen-nach-impfung">Todesfälle und schwere Nebenwirkungen nach der Corona-Impfung</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                                                            <div class="el-content uk-margin-small-top">
                                            <p><span style="text-decoration: underline;">Europaweit</span>: 22.319 Todesfälle&nbsp; – davon 122 Kinder <a href="/index.php/politik/politik-corona/item/198-ema-datenbank-gemeldete-todesfaelle-und-nebenwirkungen-nach-impfung" target="_blank" rel="noopener noreferrer">(s. EMA-Datenbank)</a><br /><span style="text-decoration: underline;">USA</span>: 22.193 Todesfälle&nbsp; – davon 75 Kinder <a href="/index.php/politik/politik-corona/item/219-usa-statistiken-der-vaers-datenbank-vaccine-adverse-event-reporting-system" target="_blank" rel="noopener noreferrer">(s. VAERS-Datenbank)</a></p>
<p>Wir sammeln hier Filme und Zeitungsmeldungen, die über die Opfer von Impfkomplikationen berichten. So erhalten einige von ihnen Namen und Gesicht, was kalte Zahlen nicht vermögen.</p>
                                        </div>
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/politik/politik-corona/item/408-warum-funktioniert-die-impfung-nicht">Warum funktioniert die Impfung nicht?</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                                                            <div class="el-content uk-margin-small-top">
                                            <p>In Deutschland sind ungefähr 70% der Bevölkerung geimpft und dennoch scheint keine Verbesserung der Corona-Situation einzutreten. Die Impfung verleiht keine "sterile Immunität" und führt zu vielen Durchbruchsinfektionen und Hospitalisierungen bei Geimpften. </p>
<p>Doch was auch immer man von den DNA bzw. RNA-basierten Impfungen halten mag, dem Prinzip nach sollten sie eigentlich funktionieren. Wo ist also der Fehler bei der Impfung?</p>
                                        </div>
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/politik/politik-corona/item/329-ema-datenbank-ausfuehrliche-tabellen">EMA-Datenbank – ausführliche Tabellen</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                                                            <div class="el-content uk-margin-small-top">
                                            <p style="--original-color: #333333; --original-background-color: #ffffff;">Verdachtsfälle auf Nebenwirkungen der COVID-19-Impfungen der EudraVigilance, in ausführlichen tabellarischen Übersichten zusammengefasst.</p>
                                        </div>
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/politik/politik-corona/item/398-fragen-zur-ema-datenbank-und-antworten-von-dr-andreas-hoppe">Fragen zur EMA-Datenbank und Antworten von Dr. Andreas Hoppe</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                                                            <div class="el-content uk-margin-small-top">
                                            <p>Die Auswertungen der EMA-Datenbank durch Dr. Andreas Hoppe stoßen auf großes Interesse. So erreichen uns immer wieder interessante und wichtige Fragen dazu, die wir hier mit seinen Antworten zusammen gestellt haben.</p>
                                        </div>
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/politik/politik-corona/item/371-so-kommt-man-zu-den-covid-impfschadensfaellen-der-europaeischen-arzneimittelbehoerde-ema">So kommt man zu den Covid-Impfschadensfällen der Europäischen Arzneimittelbehörde (EMA)</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                                                            <div class="el-content uk-margin-small-top">
                                            <p>Der kritische Leser, der mit sich einander widersprechenden Aussagen zu Impfschadensfällen konfrontiert sieht, wird den Wunsch verspüren, sich anhand der ursprünglichen Quellen und Rohdaten eine Meinung bilden zu wollen.</p>
<p>Diese Anleitung soll dabei unterstützen.</p>
                                        </div>
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/politik/politik-corona/item/325-covid-19-impfstoffe-30-mal-toedlicher-als-influenza-impfstoffe-57-mal-mehr-faelle-mit-nebenwirkungen">Covid-19-"Impfstoffe" 40 Mal tödlicher als Influenza-Impfstoffe, 80 Mal mehr Fälle mit Nebenwirkungen</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                                                            <div class="el-content uk-margin-small-top">
                                            <p>Die enorme Zahl der Verdachtsfälle mit Nebenwirkungen der Covid-19-"Impfstoffe" in der EudraVigilance (EMA) [1] sprengt alle Maßstäbe. Hier wird sie mit den Verdachtsfällen der Grippeimpfstoffe verglichen, um einen Referenzbezug herstellen zu können.</p>
                                        </div>
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/politik/politik-corona/item/375-in-den-usa-sterben-jedes-jahr-444-000-menschen-infolge-von-medizinischen-fehlern">Theresa Long: Der Impfstoff gegen Covid ist eine größere Bedrohung als das Virus selbst</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                                                            <div class="el-content uk-margin-small-top">
                                            <p>Theresa Long, Ärztin der US-Armee, wurde nach der Geburt ihrer Tochter medizinisch fehlerhaft behandelt und erlitt schwere Komplikationen. Es ist daher kein Wunder, dass sie für das Thema Impfnebenwirkungen besonders sensibilisiert ist und dass sie der Impfkampagne innerhalb der US-Armee den Kampf angesagt hat.</p>
<p><em>France Soir</em> widmete ihr am 8.11. einen Artikel, in dem das Video ihrer Aussage vor einer Expertenrunde in Wisconsin eingebettet ist.</p>
                                        </div>
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/politik/politik-corona/item/322-grossangriff-auf-die-herzen-unserer-kinder">Großangriff auf die Herzen unserer Kinder</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                                                            <div class="el-content uk-margin-small-top">
                                            <p>Die EudraVigilance (EMA) berichtet über 11 Todesfälle, 544 Krankenhausaufenthalte, 1.466 schwere Fälle und 2.938 Fälle von Nebenwirkungen bei Jugendlichen in der Altersklasse 12 - 17 [1]. Die Impfkampagne der Jugendlichen hat gerade erst begonnen.</p>
<p>In Anbetracht der geringen Zahl von Covid-19-Todesfällen und schweren Krankheitsverläufen bei Jugendlichen sind die unerwünschten Wirkungen erschreckend hoch.</p>
                                        </div>
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
            </div>
        
        
    </div></div></div></div></aside>
<main id="sp-component" class="col-lg-6 ">
	<div class="sp-column ">
		<div id="system-message-container" data-messages="[]">
</div>


					<div class="sp-module-content-top clearfix">
				<div class="uk-panel" id="module-119"><div class="uk-panel">
        <div id="k2ModuleBox119" class="k2ModuleBox uk-card uk-card-default uk-card-body uk-margin">
        
        
        
                    <div class="uk-child-width-1-1 uk-grid-medium uk-grid-divider uk-grid-match uk-grid uk-grid-stack" uk-grid>
                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                                                            <h3 class="el-title uk-h4 uk-margin-remove-bottom">
                                            <a class="uk-link-reset" href="/index.php/item/20-blautopf-kaertchen-fuer-mehr-transparenz">Blautopf – Kärtchen für mehr Transparenz</a>
                                        </h3>
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                                                            <div class="el-content uk-margin-small-top">
                                            <p>Wir freuen uns sehr, Euch auf unserer Internetseite zu begrüßen! – Bienvenue sur notre site!</p>
<p>(La version française se trouve sous l'accueil en allemand.)</p>
                                        </div>
                                    
                                    
                                    
                                    
                                    
                                    <div class="uk-grid-small uk-grid" uk-grid>

                                                                                    <div>
                                                <a class="uk-button uk-button-text" href="/index.php/item/20-blautopf-kaertchen-fuer-mehr-transparenz">
                                                    weiterlesen...                                                </a>
                                            </div>
                                        
                                        
                                    </div>

                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
            </div>
        
        
    </div></div></div>
			</div>
		
		

<!-- item.php aus OverrideT1 -->
<!-- Start K2 Item Layout -->
<span id="startOfPageId562"></span>

<div id="k2Container" class="itemView">
    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
    
    <div class="el-itemHeader">

		<p class="uk-margin-remove-bottom uk-article-meta uk-margin-top">

			                <!--                                      -->
                <!-- Date created -->
                Montag, 19 Dezember 2022            			
							<!-- Item Author -->
				 --- 				von									<a class="uk-link-reset" rel="author" href="/index.php/itemlist/user/94-svenjahiggins">Svenja Higgins</a>
								 --- 			          

                            <!-- Item category -->
                publiziert in                <a href="/index.php/itemlist/category/10-politik">Politik</a>
            
        </p>

                    <!-- Item title -->
            <h1 class="el-title uk-margin-remove-bottom">

                Zum Aachener Karlspreis: Preisverleihungen und Politik
                            </h1>
        
        

    </div> <!-- class="el-itemHeader --->

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
    
    

                <div class="el-itemBody">
                    <!-- Plugins: BeforeDisplayContent -->
                    
                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                    
                                            <!-- Item Image -->
                        <div class="uk-margin-top" uk-lightbox="animation: slide">

                            <a href="/media/k2/items/cache/665e96c29d55b13435d7a8d39deafe53_XL.jpg?t=20221219_224741" title="Klicken für das Vorschau-Bild" data-caption="Zum Aachener Karlspreis: Preisverleihungen und Politik">

                                <img src="/media/k2/items/cache/665e96c29d55b13435d7a8d39deafe53_L.jpg?t=20221219_224741" alt="Zum Aachener Karlspreis: Preisverleihungen und Politik" style="width:600px; height:auto;" />
                            </a>

                            
                                                            <!-- Image credits -->
                                <span class="itemImageCredits">2014 hatte ein Künstler aus dem Raum Aachen zur Karlspreisverleihung diese Leichtmetall-Münzen prägen lassen (Bild: Ansgar Klein). </span>
                            
                        </div>
                    					
					
                    
                                                    <!-- Item introtext -->
                            <div class="uk-text-lead uk-margin-medium">
                                <p>Auch für den Aachener Karlspreis wurde Feldherr Selensky nun nominiert und über den Friedensnobelpreis wird schon spekuliert.</p>
<p>Ein guter Zeitpunkt um über Preisverleihungen und deren Instrumentalisierung durch die Politik nachzudenken.</p>
                            </div>
                        
                                                    <!-- Item fulltext -->
                            <div class="el-content uk-margin-top">
                                
<p>Blickt man zurück in die finsteren Zeiten des dritten Reiches oder auch der DDR, dann fällt auf, dass die überzogenen Ideale dieser totalitären Staaten in jeden Lebensbereich eindringen. Hohe Leistungen im Sport oder in der Wissenschaft wurden zum Garanten der Leistungsfähigkeit der Staatsideologien; in Kunst oder Musik wurde hingegen verbannt, was nicht passte.</p>
<p>Blickt man in unsere Zeit und nach Deutschland ist es vor diesem Hintergrund erschreckend, welch absurdes Schauspiel in Katar aufgeführt wurde. Sicher gibt es vieles dort zu kritisieren, aber eine Weltmeisterschaft ist trotz allem eine Veranstaltung, bei der der Sport im Zentrum steht. Diese Veranstaltung, auf die die Katarer sicher sehr stolz sind, mit Armbinden und Handzeichen zu einem Politikum zu machen und darüberhinaus den Gastgeber vor aller Welt vorzuführen und zu brüskieren, wirft im Hinblick auf oben Gesagtes ein sehr fragliches Licht auf die deutsche Regierung und das deutsche Volk.</p>
<p>Doch die wichtigste politische Zielscheibe ist nicht Katar, sondern Russland. Russlands Feinde sind also unsere Freunde, so auch der Feldherr, Oligarch und sicher nicht demokratisch eingestellte Staatsmann Wolodymyr Selensky. Eine Tatsache, die sich deutlich bei den Verleihungen wichtiger Preise zeigt.</p>
<p>So hat Selensky dieses Jahr den<a href="https://de.wikipedia.org/wiki/Axel_Springer_Award" target="_blank" rel="noopener"> Axel-Springer-Award</a> bekommen, der zuvor u.a. Marc Zuckerberg, Jeff Bezos und Elon Musk zuteil wurde (letzerer würde ihn nach der "Twitter-Affäre" wohl nicht mehr bekommen). [1]</p>
<p>Auch der <a href="https://ludwig-erhard-gipfel.de/freiheitspreis/" target="_blank" rel="noopener">Freiheitspreis der Medien</a> wurde ihm zuteil, der von der <em>Weimer Media Group</em> ausgeschrieben wird:</p>
<blockquote>
<p>"Der Preis soll an Persönlichkeiten des öffentlichen Lebens verliehen werden, die sich in besonderer Weise für die freie Meinungsäußerung, den politischen Dialog und die Demokratie einsetzen."</p>
</blockquote>
<p>Nun, gerade das macht Selensky nicht, weswegen diese Preisverleihung wohl eindeutig politisch motiviert ist. [3..5]</p>
<p>Im Februar wurde ihm dann der<a href="https://www.sudeten.de/seite/584473/europ%C3%A4ischer-karlspreis.html" target="_blank" rel="noopener"> Karlspreis der Sudetendeutschen Landsmannschaft</a> zuteil, der Personen zuteil werden sollte, "<em>die sich in besonderer Weise um die Völkerverständigung und um die europäische Einheit verdient gemacht haben"</em>. Im Hinblick auf den Bürgerkrieg in den Donbass-Regionen kann auch das von Selensky nicht behauptet werden.</p>
<p>Nun zieht auch die Stadt Aachen mit ihrem <a href="https://www.karlspreis.de/de/" target="_blank" rel="noopener">Karlspreis </a>nach. Auch er zeichnet besondere Bemühungen um die europäische Einheit aus, hat aber schon immer merkwürdige Träger gehabt wie Frère Roger (Taizé), das Volk von Luxemburg oder sogar den Euro, unsere wackelige Währung [9]. Auch hier sieht man plötzlich die Bemühungen Selenskies um eine europäische Einheit, wobei Europa in dieser Lesart an der russischen Grenze und nicht am Ural endet. Dass übrigens auch die Pressefreiheit beim Aachener Karlspreis eine nur untergeordnete Rolle spielt, zeigte die letzte Karlspreisverleihung, bei der die Solidarität mit dem in England inhaftierten, politischen Gefangenen Julian Assange unerwünscht war. [10]</p>
<p>Vielleicht hat all dies aber auch mit der Person Karls des Großen zu tun, der seine Idee des "Gottesstaates" unbedingt auf ganz Europa ausdehnen wollte. Man könnte ihn treffender Karl den Schlächter nennen, hatten doch vor allem die Sachsen unter seinen Bekehrungen mit dem Schwert und seinen "Blutgesetzen" zu leiden. Also zumindest aus historischer Sicht könnte man für die Karlspreisverleihung an Selensky argumentieren.</p>
<p>Was einem Feldherrn natürlich noch fehlen würde ist der Friedensnobelpreis. Doch gibt es Hoffnung, denn zumindest in der Presse wird er schon als aussichtsreicher Kandidat gehandelt. Hier wäre er dann in Gesellschaft von viele verdienten Einzelpersonen wie Henry Dunant, dem Gründer des Roten Kreuzes, der Pazifistin Bertha von Suttner oder auch Mutter Theresa.</p>
<p>Doch langweilig wird es nicht, denn auch Politiker wie Theodor Roosvelt, Jimmy Carter, Al Gore, Barack Obama oder gar die EU als Institution sind vertreten. Viele Politiker und Institutionen also, die in Kriege, Waffenhandel und andere wirtschaftliche und politische Operationen verstrickt sind, die zu Konflikten und sozialer Ungleichheit geführt haben. [11]</p>
<p>Selensky kann also ruhig weiter nach Waffen rufen, denn eine friedfertige Haltung ist für den Friedensnobelpreis keine Voraussetzung.<br /><br /></p>
<p><em>Quellen und Verweise:<br />[1] <a href="https://de.wikipedia.org/wiki/Axel_Springer_Award" target="_blank" rel="noopener">Axel Springer Award<br /></a>[2] <a href="https://ludwig-erhard-gipfel.de/freiheitspreis/" target="_blank" rel="noopener">Freiheitspreis der Medien<br /></a>[3] <a href="https://taz.de/Fehler-der-Ukraine/!5841573/" target="_blank" rel="noopener">TAZ • Fehler in der Ukraine<br /></a>[4] <a href="https://www.theguardian.com/world/2022/mar/20/ukraine-suspends-11-political-parties-with-links-to-russia" target="_blank" rel="noopener">Guardian • Ukraine suspends 11 political Parties with Links to Russia</a><br />[5] <a href="/President%20bans%20opposition%20media%20Strana.ua%20and%20sanctions%20editor-in-chief" target="_blank">EuropeanJournalists • Ukraine: President bans opposition media Strana.ua and sanctions editor-in-chief<br /></a>[6] <a href="https://www.br.de/nachrichten/deutschland-welt/karlspreis-sudetendeutsche-ehren-selenskyj-und-johannis,T7nAL1E%20https://www.sudeten.de/seite/584473/europ%C3%A4ischer-karlspreis.html" target="_blank" rel="noopener">Karlspreis der Sudetendeutschen Landsmannschaft</a><br />[7] <a href="https://www.br.de/nachrichten/deutschland-welt/karlspreis-sudetendeutsche-ehren-selenskyj-und-johannis,T7nAL1E" target="_blank" rel="noopener">BR24 • Karlspreis: Sudetendeutsche ehren Selenskyj und Iohannis<br /></a>[8] <a href="https://www.karlspreis.de/de/" target="_blank" rel="noopener">Karlspreis der Stadt Aachen</a><br />[9] <a href="https://de.wikipedia.org/wiki/Karlspreis#Liste_der_Preistr%C3%A4ger" target="_blank" rel="noopener">Wikipedia • Liste der Karlspreisträger<br /></a>[10] <a href="/Solidarität%20mit%20Julian%20Assange%20bei%20der%20Karlspreisverleihung%20in%20Aachen%20unerwünscht" target="_blank">Pressenza • Solidarität mit Julian Assange bei der Karlspreisverleihung in Aachen unerwünscht<br /></a>[11] <a href="https://de.wikipedia.org/wiki/Liste_der_Friedensnobelpreistr%C3%A4ger" target="_blank" rel="noopener">Wikipedia • Liste der Friedensnobelpreis-Träger<br /></a>[12] <a href="https://www.blautopf.net/index.php/politik/krieg-und-frieden/item/462-zelensky-der-schauspieler-praesident-mit-dem-grossen-geld?highlight=WyJzZWxlbnNreSJd" target="_blank" rel="noopener">Blautopf • Selensky - Diener der Oligarchen<br /></a>[13] <a href="https://www.blautopf.net/index.php/item/560-wolodymyr-selinskyj-erhaelt-den-aachener-karlspreis-2023">Blautopf • Wolodymyr Selinskyj erhält den Aachener Karlspreis 2023</a></em></p>
<p>&nbsp;</p>                            </div>
                        
                    
                    <div class="clr"></div>

                    
                    

                    <!-- Plugins: AfterDisplayContent -->
                    
                    <!-- K2 Plugins: K2AfterDisplayContent -->
                    
                    <div class="clr"></div>
                </div>


                  <!-- Social Sharing -->
				

                                    <div class="itemLinks">

                        						

                        
                    </div>
                
                				<hr>
				                    <div class="uk-margin-top uk-flex-middle" uk-grid>
                                                    <!-- Item Hits -->
                            <div class="itemHits uk-text-meta">
                                Gelesen <span class="uk-text-secondary uk-text-bold">52</span> mal                            </div>
                                                                    </div>
                
                

                                                    <!-- Latest items from author -->
                    <div class="itemAuthorLatest">
                        <h3 class="uk-h4 uk-margin-medium-top">Das Neueste von Svenja Higgins</h3>
                        <ul class="uk-list">
                                                            <li class="even">
                                    <a href="/index.php/politik/politik-corona/item/558-impfnebenwirkungen-abrechnungsdaten-der-krankenkassen-ruecken-die-vertrauenswuerdigkeit-des-pei-in-schlechtes-licht">Impfnebenwirkungen: Daten der Krankenkassen wecken Misstrauen in das PEI</a>
                                </li>
                                                            <li class="odd">
                                    <a href="/index.php/politik/politik-corona/item/541-der-laborursprung-von-sars-cov-2-und-das-merkwuerdige-verhalten-der-regierung-bei-krisenbeginn">Der Laborursprung von SARS-CoV-2 und das merkwürdige Verhalten der deutschen Regierung bei Krisenbeginn</a>
                                </li>
                                                            <li class="even">
                                    <a href="/index.php/item/537-tuebingens-ob-boris-palmer-wiedergewaehlt">Tübingens OB Boris Palmer wiedergewählt</a>
                                </li>
                                                            <li class="odd">
                                    <a href="/index.php/politik/umwelt/item/512-9-euro-49-euro-oder-lieber-gleich-100-mrd">9 Euro, 49 Euro oder lieber gleich 100 Mrd.</a>
                                </li>
                                                            <li class="even">
                                    <a href="/index.php/item/491-die-gehorsamsschule-verlassen">Die Gehorsamsschule verlassen</a>
                                </li>
                                                    </ul>
                    </div>
                
                                
                
                <!-- Plugins: AfterDisplay -->
                
                <!-- K2 Plugins: K2AfterDisplay -->
                
                
                
                                    <div class="itemBackToTop">
                        <a class="k2Anchor" href="/index.php/item/562-zum-aachener-karlspreis-preisverleihungen-und-politik#startOfPageId562">
                            Nach oben <i class="fas fa-chevron-up"></i>
                        </a>
                    </div>
                
                <div class="clr"></div>
        </div>
        <!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->



			</div>
</main>
<aside id="sp-right" class="col-lg-3 "><div class="sp-column ModPos_right"><div class="uk-panel" id="module-125"><div class="uk-panel">
<div class="finder">
	<form id="mod-finder-searchform125" action="/index.php/component/finder/search" method="get" class="form-search" role="search">
		<button class="btn btn-primary hasTooltip  finder" type="submit" title="Start"><span class="icon-search icon-white"></span>Suchen</button><label for="mod-finder-searchword125" class="element-invisible finder">Suchen</label><input type="text" name="q" id="mod-finder-searchword125" class="search-query input-medium" size="25" value="" placeholder="Suche..."/>
							<br />
			<a href="/index.php/component/finder/search">Erweiterte Suche</a>
				<input type="hidden" name="Itemid" value="101" />	</form>
</div>
</div></div><div class="uk-panel" id="module-110"><h3 class="uk-card-title">Kategorien</h3><div class="uk-panel">
    <div id="k2ModuleBox110" class="k2ModuleBox uk-card uk-card-default uk-card-body uk-margin">
<ul class="level0"><li><a href="/index.php/politik/politik-corona"><span class="catTitle">Corona</span><span class="catCounter"> (97)</span></a><ul class="level1"><li><a href="/index.php/politik/politik-corona/itemlist/category/28-politik-corona-impfung"><span class="catTitle">Impfung</span><span class="catCounter"> (82)</span></a></li><li><a href="/index.php/politik/politik-corona/itemlist/category/27-politik-corona-recht"><span class="catTitle">Recht</span><span class="catCounter"> (22)</span></a></li><li><a href="/index.php/politik/politik-corona/itemlist/category/29-politik-corona-statistik"><span class="catTitle">Statistik</span><span class="catCounter"> (13)</span></a></li></ul></li><li><a href="/index.php/politik/digitalisierung"><span class="catTitle">Digitalisierung</span><span class="catCounter"> (3)</span></a></li><li><a href="/index.php/politik/francophone"><span class="catTitle">francophone</span><span class="catCounter"> (9)</span></a></li><li><a href="/index.php/itemlist/category/25-politik-gesellschaft"><span class="catTitle">Gesellschaft</span><span class="catCounter"> (38)</span></a></li><li><a href="/index.php/politik/kunst-und-kabarett/itemlist/category/15-politik-kabarett"><span class="catTitle">Kabarett</span><span class="catCounter"> (12)</span></a></li><li><a href="/index.php/politik/krieg-und-frieden"><span class="catTitle">Krieg</span><span class="catCounter"> (35)</span></a></li><li><a href="/index.php/politik/kunst-und-kabarett/itemlist/category/16-politik-kunst"><span class="catTitle">Kunst</span><span class="catCounter"> (13)</span></a></li><li><a href="/index.php/politik/kunst-und-kabarett/itemlist/category/22-politik-literatur"><span class="catTitle">Literatur</span><span class="catCounter"> (3)</span></a></li><li><a href="/index.php/politik/medien-und-berichterstattung"><span class="catTitle">Medien</span><span class="catCounter"> (23)</span></a></li><li><a href="/index.php/itemlist/category/34-medizin"><span class="catTitle">Medizin</span><span class="catCounter"> (2)</span></a></li><li><a href="/index.php/politik/menschen-und-uebermenschen"><span class="catTitle">Menschen</span><span class="catCounter"> (35)</span></a></li><li><a href="/index.php/politik/gesellschaft/polizei"><span class="catTitle">Polizei</span><span class="catCounter"> (10)</span></a></li><li><a href="/index.php/politik/religion-philosophie"><span class="catTitle">Religion</span><span class="catCounter"> (2)</span></a></li><li><a href="/index.php/politik/umwelt"><span class="catTitle">Umwelt</span><span class="catCounter"> (29)</span></a></li><li><a href="/index.php/itemlist/category/30-wahlen-2021"><span class="catTitle">Wahlen 2021</span><span class="catCounter"> (2)</span></a></li><li><a href="/index.php/itemlist/category/33-wirtschaft"><span class="catTitle">Wirtschaft</span><span class="catCounter"> (0)</span></a></li></ul></div></div></div><div class="uk-panel" id="module-112"><h3 class="uk-card-title">Schlagworte</h3><div class="uk-panel">    <div id="k2ModuleBox112" class="k2ModuleBox uk-card uk-card-default uk-card-body uk-margin">

<ul class="uk-subnav uk-margin-top">
    <li><span aria-expanded="false"><i class="fas fa-tags" aria-hidden="true"></i></span></li>  
            <li><a href="/index.php/itemlist/tag/Atomenergie" uk-tooltip="9 Artikel verschlagwortet mit Atomenergie">
        Atomenergie    </a></li>
                <li><a href="/index.php/itemlist/tag/Corona" uk-tooltip="201 Artikel verschlagwortet mit Corona">
        Corona    </a></li>
                <li><a href="/index.php/itemlist/tag/Drosten" uk-tooltip="5 Artikel verschlagwortet mit Drosten">
        Drosten    </a></li>
                <li><a href="/index.php/itemlist/tag/Ethik" uk-tooltip="19 Artikel verschlagwortet mit Ethik">
        Ethik    </a></li>
                <li><a href="/index.php/itemlist/tag/Gedicht" uk-tooltip="5 Artikel verschlagwortet mit Gedicht">
        Gedicht    </a></li>
                <li><a href="/index.php/itemlist/tag/Gesundheitssystem" uk-tooltip="5 Artikel verschlagwortet mit Gesundheitssystem">
        Gesundheitssystem    </a></li>
                <li><a href="/index.php/itemlist/tag/Grundrechte" uk-tooltip="5 Artikel verschlagwortet mit Grundrechte">
        Grundrechte    </a></li>
                <li><a href="/index.php/itemlist/tag/Impfkomplikationen" uk-tooltip="36 Artikel verschlagwortet mit Impfkomplikationen">
        Impfkomplikationen    </a></li>
                <li><a href="/index.php/itemlist/tag/Impfung" uk-tooltip="45 Artikel verschlagwortet mit Impfung">
        Impfung    </a></li>
                <li><a href="/index.php/itemlist/tag/Impfzwang" uk-tooltip="17 Artikel verschlagwortet mit Impfzwang">
        Impfzwang    </a></li>
                <li><a href="/index.php/itemlist/tag/Klimawandel" uk-tooltip="9 Artikel verschlagwortet mit Klimawandel">
        Klimawandel    </a></li>
                <li><a href="/index.php/itemlist/tag/Krieg" uk-tooltip="21 Artikel verschlagwortet mit Krieg">
        Krieg    </a></li>
                <li><a href="/index.php/itemlist/tag/Maske" uk-tooltip="4 Artikel verschlagwortet mit Maske">
        Maske    </a></li>
                <li><a href="/index.php/itemlist/tag/Maskenpflicht" uk-tooltip="5 Artikel verschlagwortet mit Maskenpflicht">
        Maskenpflicht    </a></li>
                <li><a href="/index.php/itemlist/tag/Medien" uk-tooltip="14 Artikel verschlagwortet mit Medien">
        Medien    </a></li>
                <li><a href="/index.php/itemlist/tag/Medizin" uk-tooltip="7 Artikel verschlagwortet mit Medizin">
        Medizin    </a></li>
                <li><a href="/index.php/itemlist/tag/Nato" uk-tooltip="5 Artikel verschlagwortet mit Nato">
        Nato    </a></li>
                <li><a href="/index.php/itemlist/tag/PEI_Sicherheitsbericht" uk-tooltip="5 Artikel verschlagwortet mit PEI_Sicherheitsbericht">
        PEI_Sicherheitsbericht    </a></li>
                <li><a href="/index.php/itemlist/tag/Petition" uk-tooltip="11 Artikel verschlagwortet mit Petition">
        Petition    </a></li>
                <li><a href="/index.php/itemlist/tag/Polizei" uk-tooltip="6 Artikel verschlagwortet mit Polizei">
        Polizei    </a></li>
                <li><a href="/index.php/itemlist/tag/Recht" uk-tooltip="37 Artikel verschlagwortet mit Recht">
        Recht    </a></li>
                <li><a href="/index.php/itemlist/tag/Rechtsstaatlichkeit" uk-tooltip="7 Artikel verschlagwortet mit Rechtsstaatlichkeit">
        Rechtsstaatlichkeit    </a></li>
                <li><a href="/index.php/itemlist/tag/Statistik" uk-tooltip="22 Artikel verschlagwortet mit Statistik">
        Statistik    </a></li>
                <li><a href="/index.php/itemlist/tag/Totalitarismus" uk-tooltip="5 Artikel verschlagwortet mit Totalitarismus">
        Totalitarismus    </a></li>
                <li><a href="/index.php/itemlist/tag/Ukraine" uk-tooltip="7 Artikel verschlagwortet mit Ukraine">
        Ukraine    </a></li>
                <li><a href="/index.php/itemlist/tag/Umwelt" uk-tooltip="8 Artikel verschlagwortet mit Umwelt">
        Umwelt    </a></li>
                <li><a href="/index.php/itemlist/tag/Verfolgung von Kritiker-innen" uk-tooltip="10 Artikel verschlagwortet mit Verfolgung von Kritiker:innen">
        Verfolgung von Kritiker:innen    </a></li>
                <li><a href="/index.php/itemlist/tag/Widerstand" uk-tooltip="76 Artikel verschlagwortet mit Widerstand">
        Widerstand    </a></li>
                <li><a href="/index.php/itemlist/tag/Wirtschaft" uk-tooltip="11 Artikel verschlagwortet mit Wirtschaft">
        Wirtschaft    </a></li>
                <li><a href="/index.php/itemlist/tag/Ärzte" uk-tooltip="6 Artikel verschlagwortet mit &Auml;rzte">
        Ärzte    </a></li>
            </ul>
</div>
</div></div><div class="uk-panel" id="module-115"><h3 class="uk-card-title">Newsletter abonnieren</h3><div class="uk-panel">

<div class="uk-panel custom"  >
	<p><a href="/index.php/impressum/testformular"><img src="/images/Newsletter.png" width="92" height="92" /></a></p></div>
</div></div><div class="uk-panel" id="module-118"><h3 class="uk-card-title">Spenden</h3><div class="uk-panel">

<div class="uk-panel custom"  >
	<p><a href="/index.php/impressum/spende"><em><img src="/images/birds__Gordon_Johnson_auf_Pixabay_tn.png" width="200" height="101" /></em></a></p></div>
</div></div><div class="uk-panel" id="module-128"><h3 class="uk-card-title">Hier findet man Blautopf auch</h3><div class="uk-panel">
        <div id="k2ModuleBox128" class="k2ModuleBox uk-card uk-card-default uk-card-body uk-margin">
        
        
        
                    <div class="uk-child-width-1-1 uk-grid-medium uk-grid-divider uk-grid-match uk-grid uk-grid-stack" uk-grid>
                
                    <div>
                        <div class="el-item uk-panel uk-margin-remove-first-child">

                            <div class="uk-child-width-expand uk-grid-small" uk-grid>

                                
                                <div class="uk-margin-remove-first-child">

                                    <!-- Plugins: BeforeDisplay -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplay -->
                                    
                                    
                                    

                                    <!-- Plugins: AfterDisplayTitle -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                                    
                                    <!-- Plugins: BeforeDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplayContent -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                    
                                    
                                                                            <div class="el-content uk-margin-small-top">
                                            <ul>
<li><a href="https://t.me/blautopf_kaertchen" target="_blank" rel="noopener">Telegram-Kanal</a></li>
<li><a href="https://t.me/blautopf_diskussion" target="_blank" rel="noopener">Telegramm-Gruppe</a> (Diskussion)</li>
</ul>                                        </div>
                                    
                                    
                                    
                                    
                                    
                                    <!-- Plugins: AfterDisplay -->
                                    
                                    <!-- K2 Plugins: K2AfterDisplay -->
                                    
                                </div>

                            </div>

                        </div>
                    </div>

                
            </div>
        
        
    </div></div></div></div></aside></div>
											</div>
				</div>
						
</section>
<footer id="sp-footer" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><span class="sp-copyright">© 2022 JW. Designed by <a href="https://warptheme.com/">WarpTheme</a></span></div></div></div>
							</div>
			</div>
			
</footer>

            
    </div>

    <!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//blautopf.net/Matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

    

    
    <!-- Go to top -->
        </body>

</html>